V70 Avería fantasma

#1
Buenas foreros,no llevo mucho tiempo en el foro ni con mi unicornio (v70 r 99'),pero ya me ha salido una cosita.El caso es que el otro día,en carretera y sin forzar mucho,(tampoco iba parado), de repente se encendió el testigo de motor, imagino que entró en modo seguro porque bajó mucho el rendimiento,y comenzó a traquetear.Como no estaba muy lejos del S.O. lo llevé, tiene garantía,y lo dejé allí.A los 3 días pregunto por el y me dicen que era una bobina.A la semana pregunto y que como seguía fallando limpiaron con ultrasonidos los inyectores y cambiaron bujías.El tema es que ahora no sale fallo al conectarlo al ordenador pero sigue fallando y se están volviendo locos.En su momento cambiaron caudalimetro y mariposa.Me dicen que igual es culata...una ayudita para rebajar mi agonía??, siento el tocho escrito y gracias de antemano gente.
 
#3
La sensación es de que falla un cilindro, aunque apesar de rudo relentiza más o menos bien,pero eso, fallando un cilindro.
 

mitchankro

Miembro Master
22 Jun 2009
4.690
78
Lugo
#4
Por el color de las bujías debería saberse qué cilindro falla, intercambiar bobinas y ver si el fallo cambia de cilindro. Si una bobina ha fallado, las otras deben estar a punto de caramelo si todas tienen los mismos km. Si es así, yo cambiaría todas.

Un saludo
 
JAD

V4L

Miembro Master
#5
De momento no he visto el coche,lo tienen en el S.O. todavía,ayer creo k le iban a hacer comprobación de compresión a ver que salía...creo que están dando palos de ciego al no salirles nada en el ordenador y seguir fallando.En un rato pasaré por allí a ver cómo va y os informo.Gracias por el interés y la rapidez de respuesta.
 

sport_evo

Miembro Habitual
12 Dic 2013
331
29
#6
Cuando falla una bobina, el resto está en la misma situación. YO puse las 5 bobinas en el mío al poco de pillarlo porque me pasaba algo parecido, y adiós limp mode, tirones y lucecitas de avería. Puse las mismas Bosch que de origen. No se si fueron 170 € las 5.
 
#8
El mío es un R,2.3...pero no sé si en la casa habrán cambiado todas,una fijo,y el rollo es que no les da error pero no va bien.Hoy le meterán la máquina de compresión,k ayer no pudieron me han dicho,y a ver k pasa.No creo k les haga gracia k vaya un cliente a solucionarles los problemas, jajaja.Ademas, está en garantía,ellos verán.
 

mitchankro

Miembro Master
22 Jun 2009
4.690
78
Lugo
#9
Una bobina puede estar funcionando mal y no dar error, precisamente porque funciona. Te lo comento por experiencia. El motor en algún momento fue redondo?

Un saludo
 
#11
Hasta k me pasó, perfecto,a partir de ahí,pérdida de fuerza, tampoco apreté por si acaso,luz de avería motor intermitente menos al adelantar un camión,k se quedó fija,volví a levantar el pie y volvió a intermitente.Al llegar a ciudad, traqueteo y así hasta la Volvo.
 

juanfc

Miembro Elite
28 Jun 2009
3.246
644
2018
#14
¿una válvula quemada?
consuélate pensando que te lo van a dejar nuevo...
 
#15
Jajaja,eso espero,el anterior coche lo devolví por fisura de culata,FAP,más kilómetros... bueno,algo para olvidar,y con este tengo muchas ilusiones puestas en el... menos mal k tengo un Aero también k en 8 años ha ido perfecto,se lo he cedido a mi padre y me lo ha prestado,jejeje.
 

juanfc

Miembro Elite
28 Jun 2009
3.246
644
2018
#16
Imagino que lo tendrás que pagar aparte, pero ya de abrir cambia retenes de válvulas y repasa la culata
 
#19
Buenas,pues poco puedo informar,que entre las fechas en las que estamos,y que el jefe de taller estaba de baja...solo lo han abierto,ayer creo y sin comentarme.El lunes pasare otra vez a ver si me dicen algo.Gracias por el interés.
 
#20
Buenas,ya he pasado por el concesionario,y como bien decían arriba,un válvula tostada, cambiarán lo necesario,que según ellos ya está pedido y a correr.Ya os informo del resultado,espero que esta semana o como mucho la siguiente esté.