fallo volvo s80

#1
Hola a todos los mienbros de la comunidad volvo4life,
Tengo un nproblema con mi volvo s80 os cuento haber si alguien me puede ayudar.
He llevado mi coche a un taller para cambiar la bomba de inyección por me informaron de que fallaba la bomba de inyección y compre una bomba refrabricada y hasta ahi todo correcto montarón la bomba y empezo a dar problemas pero no es la bomba refabricada es otra cosa pero no se lo que es fui al tallert que realizo la repareción por que el coche tenia que pasar la itv y se me paro en la puerta y no paso la itv y tuve que llamar a la grua por que el coche se paras y no arranca y consigo arrancarlo hasta que no han pasado minimo 6 a 8 horas o al día siguiente, y ese esl problema lo quiero llevar a otro taller por que por la edad del coche y mi situación no puedo llevarlo a un concesionario volvo.
S
 
JAD

V4L

Miembro Master
#5
Hola a todos los mienbros de la comunidad VOLVO4LIFE.
Tengo un problema he llevado mi coche a un taller por que me aparecia un fallo en el cuadro de isntrumentos y en el ordenador de abordo sistema motor.
Fui a un taller de mi pueblo me hicieron la diagnosis y me dijeron que era un fallo en el inicio de la bomba y debido a precio de reparación les consulte para comprar una bomba refabrica y me dierón que bien la compre y me la instalaron ya me dijeron que habian problemas al instalarla pero que no era la bomba si no que no arracaba el coche que tuvieron que ret retrasar el punto de la bomba y que arrancaba y luego de sacarlo de taller debia pasar la itv y se paro en la puerta de la itv y ya no arranco hasta el día siguiente me toco llamar a la grua para lo llevara a mi casa fui al taller donde lo había reparado y me dijerón que ellos no eran responsables que si queri buscar el fallo debia dejarlo y volver a pagar las reparacioines neecsarias.

PIdo ayuda en la comunidad haber si alguien me puede ayudar para gastar mas dinero innecsario y que el coche siga igual. SIntomas cuando el coche se para no arranca hasta 6 o 8 horas despues solo arranca a empujon, puede ser un rele o que este mal echa la distribución o otro fallo grave por que me aparen en el ordenador de abordo fallos que tenia como freno abs intervencion necesaria el fallo anterior tambien aparece a veces por el que cambie la bomba sistema motor .

Si alguien me puede ayudar gracias y saludos.
 
Última edición:
18 Abr 2017
1.258
366
Madrid
#7
y entiendo que te han cambiado la bomba de alta presión, no la del depósito. ¿Te han purgado el sistema de combustible?
¿Que errores arroja en la diagnosis?
 
#8
SI me han cambiado la bomba de alta presion o de inyección la del depsito no, no me han echo nada solo el cambio de bomba y la correa de la bomba eso pone en la factura de 600€ y no me dan mas explicación.
No han querido mirarme el coche, que si quiero que me lo revisen debo volver a pagar las horas de trabajo, otro error es freno abs intervención inmediata que no aparecia antes y no ha mas fallos en el ordenador.
Otra cosa que creo y no estoy seguro que cuando se calienta se para el coche pero no lo se.

Estoy trabajando y no he podido llevar el coche al taller a otro taller por supuesto me dijeron que lo llevara a ver que información le ofrecia la diagnosis y lo llevare la semana que viene a ver que le dice la diagnosis y si todo es facil.