PROBLEMA APERTURA DE PUERTA O MANDO SIN PILA

motogs1969

Miembro Novato
2 May 2017
24
2
#1
Hola a todos

Hay veces que he tenido problemas para abrir la puerta y arrancar en zonas donde hay inhibidores. Me han comentado amigos que tienen otras marcas de coche que para estos casos o si el mando esta sin pila pueden arrancar poniendo la llave pegada en una parte determinada del coche.
Alguien sabe si en nuestro coche se puede arrancar si estuvieras con problemas o sin pila poniendo la llave en algún sitio??
Y para abrirlo?? Eso de no tener llave en los casos de inhibidores es un fastidio y como han tenido la feliz idea de no tener llave dentro del mando es un problema muchas veces.

Saludos
 
#2
Hola a todos

Hay veces que he tenido problemas para abrir la puerta y arrancar en zonas donde hay inhibidores. Me han comentado amigos que tienen otras marcas de coche que para estos casos o si el mando esta sin pila pueden arrancar poniendo la llave pegada en una parte determinada del coche.
Alguien sabe si en nuestro coche se puede arrancar si estuvieras con problemas o sin pila poniendo la llave en algún sitio??
Y para abrirlo?? Eso de no tener llave en los casos de inhibidores es un fastidio y como han tenido la feliz idea de no tener llave dentro del mando es un problema muchas veces.

Saludos
Hola! no se que clase de llaves tienes pero en los XC40 por ejemplo, si tiene una llave interna en el mando se puede leer en el libro de instrucciones y para que tenga mejor señal se suele poner en el posa brazos, eso si te quedas sin pila vas mal mejor tener una de repuesto cerca.. un saludo
 

V70 BCV

Miembro Novato
27 Abr 2018
320
103
#3
Hace unos días se abrió otro Hilo parecido y el resumen es que las Pilas de Litio tienen una fecha de caducidad para almacenamiento, aunque no se usen y la del desgaste por uso.
Conviene cambiar las pilas cada 2 años y tener unas de repuesto cerca. Además de saber como se cambian y si necesitan un destornillador especial tipo T8.
Lo de los inhibidores de frecuencia me parece un cuento, y dudo mucho que afecten al coche, es mas probable que se trate de una avería o falta de pilas.
Saludos
 
10 Jul 2018
67
22
Murcia
#4
Lo de los inhibidores es totalmente cierto. Vivo pegado a policia nacional y los coches a veces no abren. Tienes que pegarte mucho y hacer varias intentonas. Incluso no funciona bien el mando de la puerta del garaje.
 
JAD

V4L

Miembro Master
#6
Hola, en el xc60, en delante del posavasos central.... pues hay un símbolo de una llave, ahí, lo pegas mucho, la dejas encimas vamos, y sin pila o con inhibidores, arranca a la primera
 

motogs1969

Miembro Novato
2 May 2017
24
2
#7
No sabía lo de la llave, ya he visto como abrir el mando y efectivamente, ahi está. Me fijare en el coche porque no he visto la cerradura, supongo que estará oculta por algún embellecedor. Alguien sabe donde está??

Después me fijaré en lo del posavasos central. En otros coches hay algo parecido, un sitio con un símbolo o hueco con la forma de la llave para poner la llave y no tener problemas para arrancar
 
#8
No sabía lo de la llave, ya he visto como abrir el mando y efectivamente, ahi está. Me fijare en el coche porque no he visto la cerradura, supongo que estará oculta por algún embellecedor. Alguien sabe donde está??

Después me fijaré en lo del posavasos central. En otros coches hay algo parecido, un sitio con un símbolo o hueco con la forma de la llave para poner la llave y no tener problemas para arrancar
Con el espadín de la llave... levantas el mango de la puerta como para abrir y hay una cerradura normal