Válvula de expansión y filtro habitaculo

salgadin

Miembro Novato
15 Sep 2014
17
0
#1
Necesitaba saber también si mi Volvo 940 lleva filtro anti polen,que creo que no y ubicación de la válvula de expansión del climatizador ,tengo problemas con el y quiero ir sustituyendo piezas para ir comprobando. Un saludo y gracias a todos
 

salgadin

Miembro Novato
15 Sep 2014
17
0
#3
El filtro diría que no lleva. Respecto a la válvula si me das por privado el bastidor te mando un diagrama de cómo va colocada.

un saludo
Ok.luego bajo al coche y te envío el número de bastidor,gracias. Perdona ,el relé del aire acondicionado y del radiador del mismo ,van detrás de los fusibles,perdona las molestias
 

salgadin

Miembro Novato
15 Sep 2014
17
0
#4
El filtro diría que no lleva. Respecto a la válvula si me das por privado el bastidor te mando un diagrama de cómo va colocada.

un saludo
Buenas de nuevo ,el número que me pides es este? YV1945811V1208060 y mi número de teléfono el 634 549230,si no te importa mejor por wasa,me es más fácil,gracias y perdona las molestias
 
JAD

V4L

Miembro Master

Telekito

Miembro Elite
10 Mar 2013
1.709
30
29
Vigo, Galicia
#5
Buenas de nuevo ,el número que me pides es este? y mi número de teléfono el000000000,si no te importa mejor por wasa,me es más fácil,gracias y perdona las molestias
No hay problema. Pero trabajo hasta tarde. Seguramente te escriba mañana. El número es ese. Un saludo
 
Última edición:

SirRoyRogers

Miembro Master
11 May 2006
7.360
312
Madrid
#7
Hola. Yo os aconsejaría que números de bastidor, teléfonos y demás datos de tipo personal os los pasarais por privado.
 
'Me Gusta': fpmato
15 Sep 2014
17
0
#9
15 Sep 2014
17
0
#11
Buenas noches a todos y muy en especial a Telikito,me ha solucionado problema que llevo arrastrando durante dos años y pico y nadie supo decirme que ocurría con el climatizador de mi Volvo 940 2.3 ti del año 98 con 135 CV ,con turbo de bajo soplado.
Resulta que cuando aceleraba ,el caudal de aire disminuía ,hasta casi no salir nada excepto por los pies y no muy frío y poco caudal,vivo en Extremadura y el calor aquí es fuerte ,estaba desesperado y nadie supo decirme que me ocurría,puse ayer el problema en el foro y me respondió el forero Telekito,esta mediodía nos pusimos en contacto y fuimos descartando problemas,hasta que me indicó cambiar las válvulas de retorno de vacío ,que parecía que era problema de vacío,bajé al coche y después de mucho buscar ,las encontré,van justo a la altura de los limpias en el motor del coche,me indicó que las quitase y soplase,si al soplar salía aire sin esfuerzo ,estaban bien, quité la primera comprobé soplando y estaba perfecta ,la segunda ,al ir a quitarla vi que estaba fuera del tubito inferior ,la saqué para comprobar y estaba bien, conecté la gomita que dudaba que estuviera suelta y probé el coche en autovía y ciudad,conecto el climatizador y en principio todo igual,es decir,mal ,al poco empezó a funcionar perfectamente todo genial,era simplemente que la válvula de retorno no estaba conectada al tubito,he tardado en comprobar todo 2 minutos ,pero todo gracias a la amabilidad y buen hacer de un gran forero,Telekito,es un crack y controla muchísimo ,espero si alguien tiene algún problema con climatizador parecido al mío ,no dude en hacerme llegar mensaje o consultar sin problema , ahí os dejo mi número de teléfono ,para lo que necesitéis,preferiría conectados conmigo por wasa 634 54 92 30 Un saludo para todos. No pongo número de bastidor por qué no lo tengo aquí.
GRACIAS TELEKITO ya nos veremos
 
28 Feb 2007
735
539
2018
#12
Bien por Telekito, su generosa y eficaz ayuda y el feliz desenlace. No tan bien lo de publicar datos sensibles, como el número de teléfono/bastidor en la parte pública del foro. No es prudente ni conveniente, como ya han indicado otros foreros.